If you see this error, you might be running an old version of WebARX (lower than 1.4.0) and you should update the WebARX plugin to the latest version.

If you are running a version that is higher than or equal to 1.4.0, please contact support with the full error message and we will gladly assist.

Did this answer your question?